From ppooll
Jump to: navigation, search

ppooll for max6 (make sure you have the latest version of max installed). the free runtime version is fine !!: max6-runtime

ppooll does NOT run with the newest max7 !!


please refer to the enclosed readme. - make sure overdrive is off
recent versions

max externals C-coded max externals that are part of ppooll

uvc-ctrl-GUI standalone application or max patch as GUI for sluggo's osx camera driver access tool.

last version campatible with max5


this is where you can find older releases.

even versions for max 4.3 or OS9 if you dig down.

Personal tools